金钻指标公式大全用户登录  |  用户 注册
当前位置: 首页同花顺公式同花顺指标
亮亮抄底(同花顺公式 副图 源码 测试图)
  • 软件大小:未知
  • 推荐星级:❤❤❤❤❤
  • 更新时间:2022-01-19 01:35
  • 软件类别:国产软件 / 同花顺指标
  • 软件语言:简体中文
  • 授权方式:免费软件
  • 延进科技:热门推荐
  • 官方主页:延进公式网
  • 所需积分:0 金币
  • 插件情况:
  • 运行环境:Win2003,WinXP,Win2000,Win9X
  • 相关Tags: 抄底图 同花顺 公式
  • (9)100%
    (0)0%

软件介绍

//亮亮抄底
MSD:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),colorwhite;
风险区:80,COLORFF85FF;
安全区:20,coloryellow;
天线:100,COLORFFFF00,LINETHICK2;
地线:0,LINETHICK2,COLOR6699FF;
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=VAR2/VAR1*100-70;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60));
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=SMA(VAR3/VAR1*100,3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF(VAR9>100,VAR9-100,0);
VAR11:=HHV(HIGH,34);
VAR12:=EMA((VAR6-VAR8)/(VAR11-VAR8)*100,13);
VAR13:=EMA(0.667*REF(VAR12,1)+0.333*VAR12,2);
趋势值:VAR13,colorred;
STICKLINE(VAR12-VAR13>0,VAR12,VAR13,2,0),colorred;
STICKLINE(VAR12-VAR13<0,VAR12,VAR13,2,0),COLOR00FF0F;
VAR13:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K1:SMA(VAR13,3,1),COLORFFFFFF,LINETHICK2;
D1:SMA(K1,3,1),LINETHICK0;
VAR21:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
K2:SMA(VAR21,3,1),LINETHICK0;
D2:SMA(K2,3,1),COLOR0000FF,LINETHICK2;
VAR34:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K3:SMA(VAR34,3,1),LINETHICK0;
D3:SMA(K3,3,1),COLORFF8800,LINETHICK2;
VAR55:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
K55:=SMA(VAR55,3,1),COLOR00FF00;
D55:=SMA(K55,3,1),COLOR008000;
DIBU:= K1<20 AND D1<20 AND K2<20 AND D2<20 AND K3<20 AND D3<20 AND D55<20;
STICKLINE(DIBU=1,-2,5,9,0),colorred;
TOBU:= K3>80 AND K2>80 ;
STICKLINE(TOBU=1,100,95,1,0) ,colorgreen;
DD:=-10;
 

下载地址


下载说明

* 郑重声明:股市具有不确定性,个股走势是无法预测的。公式软件描述中的案例截图仅代表过去,仅供参考学习研究之用,不构成投资建议或未来保证,也并不能代表未来,依此操作,责任自负。股市有风险,入市需谨慎。

* 1.延进公式网仅限于分享提供公式软件资源,涉及安装或具体使用请自己学习完成,无培训解答服务;

* 2.资源无法下载,可联系客服,指标是虚拟产品,不支持退款。

* 下载前认真阅读:本站公式指标仅供学习使用,文章中图片仅供参考,据此操作风险自负,本站不推荐股票,不提供任何金融服务

* 下载方法:点击上面的蓝色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载

本网提供的公式文件说明:
/span> * alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 相关Tags:指标公式网公式网指标网延进公式网股票指标公式股票指标股票公式公式指标网

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含源码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 |网站帮助 |联系我们 |免责声明 |站内公告 | 云集标签 |
本站所有文章,数据仅供参考,使用前务必仔细阅读法律声明,风险自负
Copyright © 2022 延进科技 6073168.Com.